Caricamento immagini

Discussioni sulla nuova piattaforma del forum.
Come fare il LOG-IN
teomochi
Messaggi: 1409
Iscritto il: mar apr 15, 2008 1:40 pm
Località: Parma

Re: Caricamento immagini

Messaggio da leggereda teomochi » ven gen 08, 2016 9:47 am

ho provato anche con roba da 10kb......

Avatar utente
Tommaso Lauria
Messaggi: 62
Iscritto il: sab set 05, 2015 10:54 am
Località:

Re: Caricamento immagini

Messaggio da leggereda Tommaso Lauria » ven gen 08, 2016 1:48 pm

Magari dipende dal formato

Inviato dal mio CHC-U01 utilizzando Tapatalk

teomochi
Messaggi: 1409
Iscritto il: mar apr 15, 2008 1:40 pm
Località: Parma

Re: Caricamento immagini

Messaggio da leggereda teomochi » ven gen 08, 2016 2:12 pm

jpg?

Silviosilvio
Messaggi: 123
Iscritto il: mer mar 04, 2015 10:44 pm
Località: Lago Maggiore

Re: Caricamento immagini

Messaggio da leggereda Silviosilvio » ven gen 08, 2016 5:04 pm

Io ho provato a caricare jpg, raw, gif e addirittura pdf... anche riducendo drasticamente le dimensioni. Purtroppo nada de nada... non so come fare...

sandra
Messaggi: 252
Iscritto il: ven nov 20, 2015 10:48 pm
Località: Veneto

Re: Caricamento immagini

Messaggio da leggereda sandra » ven gen 08, 2016 7:56 pm

Ivo perdonami ma io a destra, sotto le emoticons, non ho la voce "carica immagine" ma solo

BBCode attivo
[img] attivo
[flash] non attivo
[url] attivo
Emoticon attive




Per caricare immmagini fino a pohi giorni fa dovevo andare sotto al form, selezionare la scheda Allegati e caricare la foto da li

Oggi questo sistema non mi funziona nemmeno più (avevo già caricato immagini con lo stesso metodo diversi giorni fa)

Ottengo :

Errore
L’invio dell’allegato a ./../public//8102_0e99f7bbd79bc90f8500b367113b11eb è fallito.


Senza altre precisazioni

Le immagini che ho provato a caricare erano tutte foto ridotte, formato jpg sotto i 100 kb e che avevo già caricato in passato nella mia discussione "budleja".

Uso windows 10 + firefox

Avatar utente
francobet
Messaggi: 15456
Iscritto il: ven lug 09, 2004 10:20 am
Località: Serramazzoni ( MO )

Re: Caricamento immagini

Messaggio da leggereda francobet » ven gen 08, 2016 10:07 pm

concordo..non riesco ad inserire immagini.

teomochi
Messaggi: 1409
Iscritto il: mar apr 15, 2008 1:40 pm
Località: Parma

Re: Caricamento immagini

Messaggio da leggereda teomochi » sab gen 09, 2016 11:46 am

Con tapatalk sembra funzionare...

Silviosilvio
Messaggi: 123
Iscritto il: mer mar 04, 2015 10:44 pm
Località: Lago Maggiore

Re: Caricamento immagini

Messaggio da leggereda Silviosilvio » sab gen 09, 2016 1:28 pm

Grazie Teo! Confermo: con tapatalk ci sono riuscito.

stoncold10
Messaggi: 20
Iscritto il: mer gen 04, 2006 7:36 pm
Località:

Re: Caricamento immagini

Messaggio da leggereda stoncold10 » gio dic 21, 2017 11:16 am

ragazzi se non mi carica le foto che devo fare?.mi dice errore http

Avatar utente
Ivo Saporiti
Messaggi: 9712
Iscritto il: gio lug 05, 2001 11:49 pm
Località: Tradate (VA)
Contatta:

Re: Caricamento immagini

Messaggio da leggereda Ivo Saporiti » ven dic 22, 2017 10:09 pm

Ciao, il problema non mi era ancora stato segnalato da nessuno.
Cerco di risolvere quanto prima

stoncold10
Messaggi: 20
Iscritto il: mer gen 04, 2006 7:36 pm
Località:

Re: Caricamento immagini

Messaggio da leggereda stoncold10 » ven dic 22, 2017 11:00 pm

ci sono riuscito ivo.lo sbaglio è stato mio che non avevo visto che la foto stava ancora caricando.sorry

Avatar utente
Ivo Saporiti
Messaggi: 9712
Iscritto il: gio lug 05, 2001 11:49 pm
Località: Tradate (VA)
Contatta:

Re: Caricamento immagini

Messaggio da leggereda Ivo Saporiti » ven dic 22, 2017 11:27 pm

Ok, di fatti io riuscivo senza problemi


Torna a “NUOVO FORUM - guida all'utilizzo”



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite